Jump to content

black-adder-xi

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Nun ich dachte mir vielleicht gibt es im Spasschat ein paar Gleichgesinnte, jedenfalls möchte ich als Computerbastler mal mein System vorstellen. :cool: Bei dem Mainboard handelt es sich um ein P5Q von ASUS das Netzteil liefert 420W der Prozessor ist ein auf 3 GHz laufender Q6600 der Core2Quad Reihe. Als Grafikkarte kommt eine GTS450 von EVGA zum Einsatz welche sich durch sehr geringe Geräuschentwicklung auszeichnet. Desweiteren gehört eine Creative SoundBlaster X-Fi Titanium HD zum Setup welche für eine sehr gute Wiedergabequalität der Audiosignale sorgt. Der Prozessorkühler kommt aus
  2. Den Registrywert gibts bei mir nicht mehr hab mich jetzt ueberreden lassen classic shell draufzuziehen das kommt sehr nahe an den alten win 7 Style kann man aber auch so konfigurieren dass es einn win xp Startmenue anzeigt und bietet nen Haufen Moeglicheiten. Danke fuer die Anstrengung.
  3. So ich hab mir jetz mal Windows 8 geholt und bin mit dem Metro-Design ich sags mal vorsichtig unzufrieden gibt es denn eine Möglichkeit das Metro design abzuschalten z.b.mittels registry? Ich vertraue nämlich der Software(Freeware) die derzeit angeboten wird um Obengennantes zu tun und das alte Startmeü zurückzuholen nicht ganz.
  4. remote über i-net oh er ähhm funktioniert wieder hab da mal ne frage wie kann man den win remotedesktop auch übers i-net benutzen?
  5. habe da etz ein problem hab heute in der früh noch problemlos via remotedesktop auf den computer zugreifen können und etz mag er nimmer er sagt der dns is im eimer was aber ned sein kann weil ich noch immer im internet surfen kann mein router scheint total verstellt zu sein und ich weiß nicht wie ich den konfigurieren muss
  6. wollte meinen computer von der schule aus fernsteuern :D
  7. kann man denn in php auf ein active x element linken oder eins in php einfügen :confused:
  8. xp ja ich war noch im jahr 2000 weil ich die bios batterie gewechselt habe
  9. problem solved hab die uhr jetz eingestellt und hab jetz verbindung zum aktivierungsserver aber trotzdem danke
  10. habe win xp pro auf einem computer installiert und möchte es aktivieren,jedoch zeigt mir die aktivierung immer nur an das keine internetverbindung besteht, was mich verwundert,da ich mit internet explorer ganz normal ins i-net komme
×
×
  • Create New...